Commit 24bf924c authored by Laurent Montel's avatar Laurent Montel 😁

GIT_SILENT: Prepare 5.6.90

parent 55c6dca3
...@@ -25,16 +25,16 @@ include(ECMAddTests) ...@@ -25,16 +25,16 @@ include(ECMAddTests)
include(ECMCoverageOption) include(ECMCoverageOption)
set(MAILCOMMON_LIB_VERSION ${PIM_VERSION}) set(MAILCOMMON_LIB_VERSION ${PIM_VERSION})
set(AKONADIMIME_LIB_VERSION "5.6.80") set(AKONADIMIME_LIB_VERSION "5.6.90")
set(MESSAGELIB_LIB_VERSION "5.6.80") set(MESSAGELIB_LIB_VERSION "5.6.90")
set(QT_REQUIRED_VERSION "5.8.0") set(QT_REQUIRED_VERSION "5.8.0")
set(KMIME_LIB_VERSION "5.6.80") set(KMIME_LIB_VERSION "5.6.90")
set(KMAILTRANSPORT_LIB_VERSION "5.6.80") set(KMAILTRANSPORT_LIB_VERSION "5.6.90")
set(MAILIMPORTER_LIB_VERSION "5.6.80") set(MAILIMPORTER_LIB_VERSION "5.6.90")
set(LIBKDEPIM_LIB_VERSION "5.6.80") set(LIBKDEPIM_LIB_VERSION "5.6.90")
set(PIMCOMMON_LIB_VERSION "5.6.80") set(PIMCOMMON_LIB_VERSION "5.6.90")
set(AKONADI_VERSION "5.6.80") set(AKONADI_VERSION "5.6.90")
find_package(Qt5 ${QT_REQUIRED_VERSION} CONFIG REQUIRED Widgets DBus Test Xml) find_package(Qt5 ${QT_REQUIRED_VERSION} CONFIG REQUIRED Widgets DBus Test Xml)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment