Commit 9d1f9a50 authored by Laurent Montel's avatar Laurent Montel 😁
Browse files

GIT_SILENT: Prepare 5.6.0

parent cfa5f758
...@@ -21,16 +21,16 @@ include(ECMAddTests) ...@@ -21,16 +21,16 @@ include(ECMAddTests)
include(ECMCoverageOption) include(ECMCoverageOption)
set(MAILCOMMON_LIB_VERSION ${PIM_VERSION}) set(MAILCOMMON_LIB_VERSION ${PIM_VERSION})
set(AKONADIMIME_LIB_VERSION "5.5.90") set(AKONADIMIME_LIB_VERSION "5.6.0")
set(MESSAGELIB_LIB_VERSION "5.5.90") set(MESSAGELIB_LIB_VERSION "5.6.0")
set(QT_REQUIRED_VERSION "5.7.0") set(QT_REQUIRED_VERSION "5.7.0")
set(KMIME_LIB_VERSION "5.5.90") set(KMIME_LIB_VERSION "5.6.0")
set(KMAILTRANSPORT_LIB_VERSION "5.5.90") set(KMAILTRANSPORT_LIB_VERSION "5.6.0")
set(MAILIMPORTER_LIB_VERSION "5.5.90") set(MAILIMPORTER_LIB_VERSION "5.6.0")
set(LIBKDEPIM_LIB_VERSION "5.5.90") set(LIBKDEPIM_LIB_VERSION "5.6.0")
set(PIMCOMMON_LIB_VERSION "5.5.90") set(PIMCOMMON_LIB_VERSION "5.6.0")
set(AKONADI_VERSION "5.5.90") set(AKONADI_VERSION "5.6.0")
find_package(Qt5 ${QT_REQUIRED_VERSION} CONFIG REQUIRED Widgets DBus Test Xml) find_package(Qt5 ${QT_REQUIRED_VERSION} CONFIG REQUIRED Widgets DBus Test Xml)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment