Commit 584d35b1 authored by Christophe Giboudeaux's avatar Christophe Giboudeaux

Fix the kcompletion detection with older CMake versions.

parent d596f20b
......@@ -4,6 +4,6 @@ find_dependency(KF5Akonadi "@AKONADI_VERSION@")
find_dependency(KF5AkonadiMime "@AKONADIMIME_LIB_VERSION@")
find_dependency(KF5MessageComposer "@MESSAGELIB_LIB_VERSION@")
find_dependency(KF5PimCommon "@MESSAGELIB_LIB_VERSION@")
find_dependency(KF5Completion "@KF5_VERSION@")
find_dependency(KF5Completion "@KF5_MIN_VERSION@")
include("${CMAKE_CURRENT_LIST_DIR}/KF5MailCommonTargets.cmake")
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment