Commit 1557d8df authored by Laurent Montel's avatar Laurent Montel 😁
Browse files

GIT_SILENT: increase version

parent b62418b1
......@@ -24,11 +24,11 @@ set(PIM_VERSION "5.4.40")
set(MAILIMPORTER_LIB ${PIM_VERSION})
set(AKONADIMIME_LIB_VERSION "5.3.80")
set(KDEPIM_LIB_VERSION "5.3.80")
set(AKONADIMIME_LIB_VERSION "5.4.40")
set(KDEPIM_LIB_VERSION "5.4.40")
set(QT_REQUIRED_VERSION "5.5.0")
set(KMIME_LIB_VERSION "5.3.80")
set(AKONADI_VERSION "5.3.80")
set(KMIME_LIB_VERSION "5.4.40")
set(AKONADI_VERSION "5.4.40")
find_package(Qt5 ${QT_REQUIRED_VERSION} CONFIG REQUIRED Widgets Test Xml)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment