Commit ef11e09c authored by Laurent Montel's avatar Laurent Montel 😁

GIT_SILENT: Prepare 5.5.80

parent fd7c424f
......@@ -25,11 +25,11 @@ include(ECMCoverageOption)
set(MAILIMPORTER_LIB ${PIM_VERSION})
set(AKONADIMIME_LIB_VERSION "5.5.40")
set(KDEPIM_LIB_VERSION "5.5.40")
set(AKONADIMIME_LIB_VERSION "5.5.80")
set(KDEPIM_LIB_VERSION "5.5.80")
set(QT_REQUIRED_VERSION "5.7.0")
set(KMIME_LIB_VERSION "5.5.40")
set(AKONADI_VERSION "5.5.40")
set(KMIME_LIB_VERSION "5.5.80")
set(AKONADI_VERSION "5.5.80")
find_package(Qt5 ${QT_REQUIRED_VERSION} CONFIG REQUIRED Widgets Test Xml)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment