Commit 80f811af authored by Christophe Giboudeaux's avatar Christophe Giboudeaux

Fix the karchive detection with older CMake versions.

parent a2c8431b
@PACKAGE_INIT@
include(CMakeFindDependencyMacro)
find_dependency(KF5Archive "@KF5_VERSION@")
find_dependency(KF5Archive "@KF5_MIN_VERSION@")
include("${CMAKE_CURRENT_LIST_DIR}/KF5MailImporterTargets.cmake")
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment