Commit 12495266 authored by Sandro Knauß's avatar Sandro Knauß

bump Version, because of API changes.

parent cb3bee16
cmake_minimum_required(VERSION 3.0)
set(PIM_VERSION "5.7.40")
set(PIM_VERSION "5.7.41")
if (POLICY CMP0053)
cmake_policy(SET CMP0053 NEW)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment