Commit e064207e authored by Laurent Montel's avatar Laurent Montel 😁

GIT_SILENT: time to increase qt version as kf5-5.77 will depend against it.

parent f8f00bb4
Pipeline #44621 skipped
......@@ -29,7 +29,7 @@ set(CMAKE_CXX_STANDARD_REQUIRED ON)
set(PIMCOMMON_LIB_VERSION ${PIM_VERSION})
set(AKONADICONTACT_LIB_VERSION "5.16.40")
set(LIBKDEPIM_LIB_VERSION "5.16.40")
set(QT_REQUIRED_VERSION "5.13.0")
set(QT_REQUIRED_VERSION "5.14.0")
set(KMIME_LIB_VERSION "5.16.40")
set(KIMAP_LIB_VERSION "5.16.40")
set(KPIMTEXTEDIT_LIB_VERSION "5.16.40")
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment