Commit e4f36731 authored by Nicolas Fella's avatar Nicolas Fella
Browse files

Raise minimum CMake version to 3.16

As discussed in https://mail.kde.org/pipermail/plasma-devel/2021-February/119329.html

GIT_SILENT
parent 90e7cab4
# vim:set softtabstop=3 shiftwidth=3 tabstop=3 expandtab:
cmake_minimum_required (VERSION 3.5)
cmake_minimum_required(VERSION 3.16)
project (KActivityManagerd)
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment