Commit ffeebc4c authored by Vlad Zahorodnii's avatar Vlad Zahorodnii

libkwineffects: Specify valid min Qt version in KWinEffects.config.in

REQUIRED_QT_VERSION is used primarily in KF projects, not in Plasma
projects.
parent d11daecc
@PACKAGE_INIT@
include(CMakeFindDependencyMacro)
find_dependency(Qt5Core @REQUIRED_QT_VERSION@)
find_dependency(Qt5Core "@QT_MIN_VERSION@")
@PACKAGE_SETUP_AUTOMOC_VARIABLES@
include("${CMAKE_CURRENT_LIST_DIR}/KWinEffectsTargets.cmake")
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment