Commit b8debcbc authored by Christophe Giboudeaux's avatar Christophe Giboudeaux
Browse files

Raise the minimum CMake version after 157a82d7

Using 'IMPORTED_TARGET' with pkg_check_modules requires CMake 3.6.
parent 8b0164b0
cmake_minimum_required(VERSION 3.0) cmake_minimum_required(VERSION 3.6)
project(plasma-workspace) project(plasma-workspace)
set(PROJECT_VERSION "5.19.80") set(PROJECT_VERSION "5.19.80")
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment