Commit b65b360b authored by Nate Graham's avatar Nate Graham 🔩

Fix merge error

Sorry about that, I think I gotfor to `git add` the file before
completing the merge
parent 64ff880c
cmake_minimum_required(VERSION 3.0)
project(plasma-workspace)
<<<<<<< HEAD
set(PROJECT_VERSION "5.15.80")
=======
set(PROJECT_VERSION "5.15.4")
>>>>>>> Plasma/5.15
set(PROJECT_VERSION_MAJOR 5)
set(QT_MIN_VERSION "5.12.0")
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment