Commit fea7cb85 authored by Jonathan Riddell's avatar Jonathan Riddell 🏄

bump to require Qt 5.14

parent 9fb3fbc5
......@@ -2,7 +2,7 @@ project(plymouthkcm)
cmake_minimum_required(VERSION 2.8.12)
set(KF5_MIN_VERSION "5.66.0")
set(QT_MIN_VERSION "5.12.0")
set(QT_MIN_VERSION "5.14.0")
################# Disallow in-source build #################
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment