Commit f39777b9 authored by David Edmundson's avatar David Edmundson
Browse files

Fix merge conflict

parent 4af38804
project(user-manager)
cmake_minimum_required(VERSION 2.8.12)
<<<<<<< HEAD
set(PROJECT_VERSION "5.12.80")
=======
set(PROJECT_VERSION "5.12.5")
>>>>>>> Plasma/5.12
find_package(ECM 1.3.0 REQUIRED NO_MODULE)
set(CMAKE_MODULE_PATH ${ECM_MODULE_PATH})
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment