Commit e7446687 authored by Qt Submodule Update Bot's avatar Qt Submodule Update Bot
Browse files

Update dependencies on '6.3' in qt/qtlanguageserver



Change-Id: Ife2375bc2fe8efd9975b0cb48890f0265b09a7f8
Reviewed-by: default avatarQt Submodule Update Bot <qt_submodule_update_bot@qt-project.org>
parent 7e1105c2
dependencies:
../qtbase:
ref: d9f46d969f1a895e1b7f416562dbab702bdfead9
ref: 7d8e9325df62b9ccc4adec11455c3d678f9afd8a
required: true
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment