Commit 509ad220 authored by Qt Submodule Update Bot's avatar Qt Submodule Update Bot
Browse files

Update dependencies on '6.4' in qt/qtlottie



Change-Id: I0628a36ef479b773430fc9854bfcb9718b9ccd2a
Reviewed-by: default avatarQt Submodule Update Bot <qt_submodule_update_bot@qt-project.org>
parent b9c4958e
dependencies:
../qtbase:
ref: 69676296b24190c9552e3c4f8c201f1e3a19936b
ref: 37045f8efc4bca2fcdeef467fc03cec1f9940bf7
required: true
../qtdeclarative:
ref: 6c4f48dc66591f2ec69e0eca5417e066fc26b55d
ref: 9b07ff704689fe84fa256c7b3ecd5f709e0bdaaa
required: true
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment