Bump min cmake version to 3.0

parent f0e614f8
cmake_minimum_required(VERSION 2.8.12)
cmake_minimum_required(VERSION 3.0)
project(kapptemplate)
find_package(ECM 5.17.0 NO_MODULE REQUIRED)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment