Commit f0d1356e authored by Ralf Habacker's avatar Ralf Habacker
Browse files

Make sure we have newest kde4-l10n packages because they are fetched from...

Make sure we have newest kde4-l10n packages because they are fetched from related OBS base distribution.
parent 9a852e77
......@@ -21,7 +21,7 @@
# ticket - file a tar ball move request
# all - performs all above mentioned steps
#
ARCH=openSUSE_13.2
ARCH=openSUSE_42.2
VERSION=2.20.80
BASEURL64=http://download.opensuse.org/repositories/windows:/mingw:/win64/${ARCH}
BASEURL32=http://download.opensuse.org/repositories/windows:/mingw:/win32/${ARCH}
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment