Packages for testing

To test the EteSync v2 integration in Kontact, first install libetebase: libetebase_0.3.1.deb

Then install kdepim-runtime:

kdepim-runtime 19.12 extension package for EteSync (for Ubuntu 20.04 LTS): kdepim-runtime-etesync_19.12.deb

kdepim-runtime 20.08 extension package for EteSync (for Ubuntu Groovy, Debian Sid): kdepim-runtime-etesync_20.08.deb