Commit ce5492d3 authored by Ben Cooksley's avatar Ben Cooksley

Apparently Neon doesn't have a libqt5waylandclient5-dev package

parent 237162d2
......@@ -53,7 +53,6 @@ RUN apt-get update && DEBIAN_FRONTEND=noninteractive apt-get -y --force-yes ins
qml-module-qtquick-virtualkeyboard \
qtwayland5 \
libqt5waylandcompositor5-dev \
libqt5waylandclient5-dev \
language-pack-en \
openbox \
dbus-x11 \
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment