Commit 7a8eba66 authored by Ben Cooksley's avatar Ben Cooksley

Qt 5.11 builds will never be needed, as once 5.10 is EOL we will be moving direct to 5.12

parent d788a74a
Pipeline #4065 skipped with stage