Commit 460bcd53 authored by Méven Car's avatar Méven Car Committed by Nate Graham
Browse files

Bump KF5_MIN_VERSION after e9bd295b make 5.92 necessary

parent a7f35a01
Pipeline #189196 passed with stage
in 5 minutes and 4 seconds
......@@ -8,7 +8,7 @@ set (RELEASE_SERVICE_VERSION "${RELEASE_SERVICE_VERSION_MAJOR}.${RELEASE_SERVICE
project(Dolphin VERSION ${RELEASE_SERVICE_VERSION})
set(QT_MIN_VERSION "5.15.0")
set(KF5_MIN_VERSION "5.91.0")
set(KF5_MIN_VERSION "5.92.0")
# ECM setup
find_package(ECM ${KF5_MIN_VERSION} CONFIG REQUIRED)
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment