Commit 7a4d1e61 authored by Albert Astals Cid's avatar Albert Astals Cid

Needs kio >= 5.42

At least since 5f1df43b
parent c2f6e5d6
...@@ -8,7 +8,7 @@ set (KDE_APPLICATIONS_VERSION "${KDE_APPLICATIONS_VERSION_MAJOR}.${KDE_APPLICATI ...@@ -8,7 +8,7 @@ set (KDE_APPLICATIONS_VERSION "${KDE_APPLICATIONS_VERSION_MAJOR}.${KDE_APPLICATI
project(Dolphin VERSION ${KDE_APPLICATIONS_VERSION}) project(Dolphin VERSION ${KDE_APPLICATIONS_VERSION})
set(QT_MIN_VERSION "5.5.0") set(QT_MIN_VERSION "5.5.0")
set(KF5_MIN_VERSION "5.41.0") set(KF5_MIN_VERSION "5.42.0")
set(ECM_MIN_VERSION "1.6.0") set(ECM_MIN_VERSION "1.6.0")
# ECM setup # ECM setup
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment