Commit 8ee0958a authored by Boudewijn Rempt's avatar Boudewijn Rempt

Try to fix the version_greater check

parent 0e71c7fd
......@@ -12,7 +12,7 @@ set(SIP_INCLUDES
${PYQT_SIP_DIR_OVERRIDE}
./krita)
if(${PYQT5_VERSION} VERSION_GREATER "050b00")
if(${PYQT5_VERSION} VERSION_GREATER "5.11.0")
set(SIP_NAME -n PyQt5.sip)
endif()
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment