Commit 1ce61b9b authored by Albert Astals Cid's avatar Albert Astals Cid

KDE SC 4.11.5

parent c014af78
......@@ -6,7 +6,7 @@ cmake_minimum_required(VERSION 2.8.6 FATAL_ERROR)
# Used e.g. in KDE4WorkspaceConfig.cmake, Alex
set(KDE4WORKSPACE_VERSION_MAJOR 4)
set(KDE4WORKSPACE_VERSION_MINOR 11)
set(KDE4WORKSPACE_VERSION_PATCH 4)
set(KDE4WORKSPACE_VERSION_PATCH 5)
set(KDE4WORKSPACE_VERSION ${KDE4WORKSPACE_VERSION_MAJOR}.${KDE4WORKSPACE_VERSION_MINOR}.${KDE4WORKSPACE_VERSION_PATCH} )
# where to look first for cmake modules, before ${CMAKE_ROOT}/Modules/ is checked
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment