Commit 93dce59f authored by Thomas Lübking's avatar Thomas Lübking

bump workspace to require Qt 4.8.0

REVIEW: 109814
parent 6e3c7018
......@@ -13,7 +13,7 @@ set(KDE4WORKSPACE_VERSION ${KDE4WORKSPACE_VERSION_MAJOR}.${KDE4WORKSPACE_VERSION
set(CMAKE_MODULE_PATH ${CMAKE_CURRENT_SOURCE_DIR}/cmake/modules ${CMAKE_MODULE_PATH} )
#search packages used by KDE
set(QT_MIN_VERSION "4.7.0")
set(QT_MIN_VERSION "4.8.0")
find_package(KDE4 4.9.4 REQUIRED)
include(KDE4Defaults)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment