Commit 677fa338 authored by Nate Graham's avatar Nate Graham 🔩
Browse files

Increase frameworks dependency to 5.72 for PlasmaExtras.PlaceholderMessage

parent c732b0f1
......@@ -9,7 +9,7 @@ set (RELEASE_SERVICE_VERSION "${RELEASE_SERVICE_VERSION_MAJOR}.${RELEASE_SERVICE
project(print-manager VERSION ${RELEASE_SERVICE_VERSION})
set(QT_MIN_VERSION "5.9.0")
set(KF5_MIN_VERSION "5.71.0")
set(KF5_MIN_VERSION "5.72.0")
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment