Commit 7c919247 authored by Maximilian Schiller's avatar Maximilian Schiller
Browse files

Bump required KF5 version to 5.60

This version is required for the new TerminalInterfaceV2 provided by
KParts.
parent ac04d3ab
......@@ -18,7 +18,7 @@ option(REMOVE_SENDTEXT_RUNCOMMAND_DBUS_METHODS "yakuake: remove runCommand dbus
find_package(Qt5 ${QT_MIN_VERSION} CONFIG REQUIRED Core Widgets Svg)
find_package(KF5 5.29 REQUIRED
find_package(KF5 5.60 REQUIRED
Archive
Config
CoreAddons
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment