Commit 571726fd authored by Sybren A. Stüvel's avatar Sybren A. Stüvel
Browse files

Add Django 2.2 to documentation (was still 1.11)

parent 993fc6a7
......@@ -8,7 +8,7 @@ purchases on the Blender Store.
You can also authenticate within Blender via the Blender ID add-on, and log in authorized
third-party websites and much more.
Requires Python 3.6, Django 1.11,
Requires Python 3.6, Django 2.2,
[Django-OAuth-Toolkit](https://django-oauth-toolkit.readthedocs.io/), and a database.
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment