Commit 56b6c019 authored by Martin Flöser's avatar Martin Flöser
Browse files

[app] Do not runtime depend on Qt 5.5

Reviewed-By: apol
parent be2a3252
......@@ -18,9 +18,9 @@
* along with this program. If not, see <http://www.gnu.org/licenses/>.
*/
import QtQuick 2.5
import QtQuick 2.2
import QtQuick.Controls 1.2
import QtQuick.Layouts 1.2
import QtQuick.Layouts 1.1
ColumnLayout
{
......
......@@ -20,7 +20,7 @@
import QtQuick 2.2
import QtQuick.Controls 1.2
import QtQuick.Layouts 1.2
import QtQuick.Layouts 1.1
ColumnLayout
{
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment