Commit fdda1cd0 authored by Nicolas Fella's avatar Nicolas Fella

Require recent KF5 version

We require a recent-ish Kirigami version for the app
 # Please enter the commit message for your changes. Lines starting
parent 3f574a84
......@@ -7,7 +7,7 @@ if (SAILFISHOS)
set(QT_MIN_VERSION "5.6.0")
set(QCA_MIN_VERSION "2.0.0")
else()
set(KF5_MIN_VERSION "5.48.0")
set(KF5_MIN_VERSION "5.64.0")
set(QT_MIN_VERSION "5.10.0")
set(QCA_MIN_VERSION "2.1.0")
endif()
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment