Commit 89b68d00 authored by LNJ's avatar LNJ Committed by GitHub

README: Update gloox dependency to v1.0.19

parent 672b11fb
......@@ -48,7 +48,7 @@ sudo apt install kaidan
#### Install all dependencies:
* [Qt](http://doc.qt.io/qt-5/build-sources.html) (Core Qml Quick Sql QuickControls2) (>= 5.8.0)
* [gloox](https://camaya.net/gloox/download/) (>= 1.0.10)
* [gloox](https://camaya.net/gloox/download/) (>= 1.0.19)
* [Kirigami 2](https://phabricator.kde.org/source/kirigami/) (>= 5.42.0)
Build only dependencies:
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment