• Leslie Zhai's avatar
    Consider about old Linux system · 18408543
    Leslie Zhai authored
    Bug from K3b Application 17.04, it depends on KF5, thanks for
    Michał Małek migration job! and right now it supports to build for
    FreeBSD using Clang compiler, I would enable C++11 or even C++17
    at that time I will not consider about old system any more.
    
    CCBUG: 380067
    18408543
k3bisoimager.cpp 34 KB