• Daniel Vrátil's avatar
    Fix LibKGAPI minimum version requirement · ecc5bb7a
    Daniel Vrátil authored
    The LibKGAPI version bump should've been to 5.0.40 instead of 5.40.0; the
    next stable release will be 5.1.0, so adjust accordingly.
    
    Sorry Albert for breaking the freeze again :/
    ecc5bb7a
CMakeLists.txt 2.75 KB