Skip to content

Draft: Remove QML import versions

Plata Hill requested to merge plata/telly-skout:qml-versions into master

does not work with Qt5

Edited by Plata Hill

Merge request reports